Forumet - excel- ni kan hjälpa ellerhur

excel- ni kan hjälpa ellerhur

946 0 11
NÅGON SOM KAN EXCEL?


Jag har liksom gjort en budget, men nu vill jag ju se till att jag håller koll på denna budget också. därför har jag lagt upp de summorna parallellt med varandra och sedan månadens dagar lodrätt. Än så länge står det ju noll (självklart eftersom oktober inte har börjat än) och jag vill nu få en rad som ska heta någonting i stil med "summa kvar av objekt".


alltså tänkte jag ju totalsumma -dagarnas värde= vad som är kvar (alltså i detta fall =SUMMA(C2-C4;C35)


med den formeln tyckte ju jag "fan vadsmart. skriver jag då in ett värde någonstans mellan c4 och c35 (dagarna 25:e till 25:e) så ändras alltså beloppet som säger hur mkt jag har kvar!


men det ville den alltså inte. såatte....hjälp?

mina facebookvänner verkar inte vara så intresserade av sånt här.
använder inte excel till min egna bokföring, kan inget om det men du borde ju kunna ha en cell med ingående balans för månadsskiftet och den i sin tur kan du ju lägga in en formel så det dras av kostnader för månaden
eller så summerar du alla månadens kostnader i en cell och drar av den från ingående balanscellen, gör så det så kan du även få till addition på ev. inkomst under månaden

Spana också in: