Forumet - jag fuckade upp min skärm precis!

jag fuckade upp min skärm precis!

83 0 11

Spana också in:

Nuppineula:

TACK! [love][love][love][love][love][love][love][love]


Du kan stänga av den funktionen genom Compiz config settings manager. Gå till preferences → Compiz config settings manager eller skriv ccsm i terminalen och ta sedan bort förkryssningen av Enhanced Zoom Desktop.

Har du inte Compiz config settings manager installerad så är det bara att skriva
sudo apt-get install ccsm