Forumet - UM FUNGERAR INTE

UM FUNGERAR INTE

134 0 31

Spana också in:

http://ungdomar.se/blogg.php?user_id=191306&blogg_id=182004

Jag tycker att det är imponerande att vi lyckats få igång sidan ö.h.t. på bara några dagar, efter att hela bakänden fått byggas upp på nytt. Speciellt med tanke på att vi fått in ett byte av servermjukvara där också.

Vi fortsätter att jobba på att bygga upp de saker som inte funkar helt ännu, men det finns bara ett visst antal timmar på ett dygn, och vi har alla andra arbetsuppgifter att sköta också.

Hittar ni nya buggar som inte rapporterats ännu får ni jättegärna posta dem här i Önskemål och Synpunkter (med så mycket information ni kan). Men att posta trådar där det står: "SAKER É TRASIA FIXA NÅN GÅNG!!!" är inte så väldigt hjälpsamma.
Åtta:

Hittar ni nya buggar som inte rapporterats ännu får ni jättegärna posta dem här i Önskemål och Synpunkter (med så mycket information ni kan).


okii efter varje gång jag skriver ett inlägg så hamnar jag på förstasidan eller forumsidan eller vilken det är, jag kommer inte till tråden jag skrivit i!
det är jobbigt
Sökfunktionen är fucked up. Ibland om man söker efter ett visst ord av en viss författare så får man upp det här istället för några resultat.

Image

Sedan går det inte att bifoga bilder heller, men det kanske har att göra med den andra buggen som blir när man postar ett inlägg.
isola:

Vill bara säga att jag tycker att det är så fint att um gett dig både sambo och jobb.


Jag vet inte om det är ordet jag skulle använt, kanske. [crazy]

köttfärssås:

Sedan går det inte att bifoga bilder heller, men det kanske har att göra med den andra buggen som blir när man postar ett inlägg.


Skulle tro det, ja.

köttfärssås:

Sökfunktionen är fucked up. Ibland om man söker efter ett visst ord av en viss författare så får man upp det här istället för några resultat.


Han som satte upp sökservern var inte med och gjorde det från början (eller så har han bara dåligt minne), så den är inte helt korrekt konfigurerad. Det är även det som orsakar 500-felet som dyker upp efter att man postat något.